stock-channel.net - Aktien Links Stocks Rohstoffe Trading Handel Exchange
stock-channel.net - The Art Of Trading Home Analysen IR-Center Finanznews Finanzlinks Mediathek Diskussion Kontakt

Zurück   stock-channel.net - Das Finanzportal > Daily Talk
Benutzername
Kennwort
Registrieren FAQ Benutzerliste Kalender Foren als gelesen markieren Reload
Aktuelle Uhrzeit 07:25

Antwort Gehe zum letzten Beitrag
 
Themen-Optionen
Alt 15.04.2010, 02:38   #16
Support SCN
Alles wird gut
 
Benutzerbild von Support SCN
 
Registrierungsdatum: Sep 2001
Beiträge: 1.512
Standard

Hallo Hajo,

ich weiß nicht, ob du einen Router benutzt. Falls ja, sollte du die firewall des Routers benutzen und alles an PC-gesteuerten firewalls deaktivieren.
Ich hatte mit all diesen Softwarepaketen immer nur Probleme. Die Performance ging meist in den Keller und wirklich effektiv waren die ohnehin nicht. Die richtigen Routereinstellungen bringen mehr.
Support SCN ist offline   Mit Zitat antworten
Für Inhalt und Rechtmäßigkeit dieses Beitrags trägt der Verfasser Support SCN die alleinige Verantwortung. (s. Haftungshinweis)
Alt 18.04.2010, 11:40   #17
hajo
stock-channel.net trader
 
Registrierungsdatum: Jul 2004
Beiträge: 1.090
Standard

Hallo Michael ,

nett von Dir, dass Du noch mitdenkst !

Du schreibst :

„Ich hatte mit all diesen Softwarepaketen immer nur Probleme.“

Ja, dem kann ich zustimmen. Aber ... ich bin mit meinem „Trade-Rechenknecht“ halt super vorsichtig.

Nun zur Eigenart des Problems:

Ich habe zwei Rechenknechte, genannt PC1 und PC2.

Auf beiden sind WinXP-SP2 und Agnitum Outpost Firewall und Firefox 3.6.3 und NoScript 1.9.9.61 installiert.

Also (ziemlich) identisch.

Mit PC1 kann ich die Stock-Channel Webseite NICHT sehen, mit PC2 aber wohl.

Inzwischen habe ich die Firewall-Einstellungen der beiden verglichen. Es gibt eine Einstellung „Inhaltsfilterung“. Auf PC1 muß ich diese deaktivieren um diese Webseite zu sehen, während auf PC2 dieser Modus aktiv ist und die Seite korrekt angezeigt wird.

Weiter empfiehlst Du:

„Die richtigen Routereinstellungen bringen mehr.“

Da werde ich mich mal schlau machen. Ich habe den U.S.Robotics ADSL-4-Port Router.

Wünsche Dir ein schönes Wochenende und danke für Deine Admin-Aktivitäten.

Gruß,

hajo
hajo ist offline   Mit Zitat antworten
Für Inhalt und Rechtmäßigkeit dieses Beitrags trägt der Verfasser hajo die alleinige Verantwortung. (s. Haftungshinweis)
Antwort Gehe zum letzten Beitrag



Themen-Optionen

Gehe zu



Aktuelle Uhrzeit 07:25
Powered by: vBulletin Version 3.0.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright © stock-channel.net